228 anunciantes en línea
228 anunciantes en línea
¿Eres nuevo o estas pensando en comenzar a utilizar AdWords? Aprende a configurar una campaña, evalúa la inversión que realizas y descubre la mejor forma de llevar el manejo de tu cuenta.
Guiame
favorite_border
Responder

Error "Both &lt;script&gt; and <iframe> used" etiqueta de remarketing

Novato ✭ ✭
# 1
Novato ✭ ✭

Hola.

 

Quiero empezar a utilizar remarketing en mi web. La web está hecha en Joomla y he subido el código creando un módulo personalizar html, pero al mirar en el apartado de públicos de la campaña me dice siempre que no se ha encontrado la etiqueta de remarketing.

 

Al mirar con Google Tag Assistant me detecta la etiqueta, pero en lugar de poner estado de working, me pone Suggestions, y al pulsar aparace lo que entiendo que es un error: Both <script> and <iframe> used

 

Agradecería ayuda para solucionar el problema.

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
Marcado como solución aceptada.
Solución
Aceptado por el autor del tema Jose M
septiembre 2015

Sólo comentar por si en alguna ocasión puede serle de uti...

Novato ✭ ✭
# 2
Novato ✭ ✭

Sólo comentar por si en alguna ocasión puede serle de utilidad a alguien que la sugerencia o error que me daba no parece impedir que funcione la etiqueta. El problema parace ser que era que adwords no actualiza la información sobre etiquetas en mi página en tiempo real. Parece que ya lo ha hecho y está funcionando correctamente.

 

Saludos.

Ver la solución en mensaje original publicado

Marcado como solución aceptada.
Solución
Aceptado por el autor del tema Jose M
septiembre 2015

Sólo comentar por si en alguna ocasión puede serle de uti...

Novato ✭ ✭
# 2
Novato ✭ ✭

Sólo comentar por si en alguna ocasión puede serle de utilidad a alguien que la sugerencia o error que me daba no parece impedir que funcione la etiqueta. El problema parace ser que era que adwords no actualiza la información sobre etiquetas en mi página en tiempo real. Parece que ya lo ha hecho y está funcionando correctamente.

 

Saludos.