292 anunciantes en línea
292 anunciantes en línea
¿Sabes cuales son las métricas mas importantes de AdWords? ¿Entiendes lo que te dicen los datos de tu cuenta? Aquí puedes encontrar ayuda y descubrir la mejor forma de medir tus resultados de AdWords.
Guiame
favorite_border
Responder

No consigo que funcione analytics en joomla

[ Editado ]
Novato ✭
# 1
Novato ✭

Hola. Tengo una pagina web en joomla y estoy intentando que analytics funcione en ella. He copiado el codigo que me suministra google analytics pero sin resultado ya que me indica "seguimiento no instalado".

He revisado el codigo fuente y aparece. La web es www.noticonsolas.com

¿que es lo que hago mal?

 

 


Soluciones aceptadas
Marcado como solución aceptada.
Solución
Aceptado por el autor del tema Noticonsolas
septiembre 2015

Re: No consigo que funcione analytics en joomla

[ Editado ]
Graduado ✭
# 2
Graduado ✭

Buenos días Adrían F.

 

He revisado tu página con la extensión de google tag manager assist y muestra que tienes el código insertado perfectamente, lo que se me ocurre en este caso es que no lo tengas vinculado a esa cuenta de analitycs sino a otra.

noticiasconsolas.jpg

 

Aquí te dejo un enlace del soporte de analitycs para resolver dudas.

Espero te sirva de ayuda, un saludo

Ver la solución en mensaje original publicado


Todas las respuestas
Marcado como solución aceptada.
Solución
Aceptado por el autor del tema Noticonsolas
septiembre 2015

Re: No consigo que funcione analytics en joomla

[ Editado ]
Graduado ✭
# 2
Graduado ✭

Buenos días Adrían F.

 

He revisado tu página con la extensión de google tag manager assist y muestra que tienes el código insertado perfectamente, lo que se me ocurre en este caso es que no lo tengas vinculado a esa cuenta de analitycs sino a otra.

noticiasconsolas.jpg

 

Aquí te dejo un enlace del soporte de analitycs para resolver dudas.

Espero te sirva de ayuda, un saludo

Re: No consigo que funcione analytics en joomla

Novato ✭
# 3
Novato ✭
Buenos días Francisco.

Hoy al revisarlo por la mañana, estaba funcionando. Pensaba que una vez que metias el codigo, google te lo detectaba al momento y para lo que tenias que esperar es para que recogiera los datos, pero estaba equivocado, esperando unas 24 horas todo se soluciono.

Gracias por tu ayuda.